New OpenSSL vulnerability - WeOnlyDo Discussion board

New OpenSSL vulnerability (wodSSH / wodSSH.NET)

by Jasmine, Thursday, May 05, 2016, 13:06 (564 days ago) @ g_phanikiran

Hi.

wodSSH.NET and wodFtpDLX.NET don't use OpenSSL, so you're not affected.

Kind regards,
Jasmine.


Complete thread: