Older OCX's - WeOnlyDo Discussion board

Older OCX's (General questions)

by nmorris@billworx.com, Friday, February 21, 2014, 20:48 (3742 days ago)

I have two versions of a client that use wodSSH and wodSFTP. When I install the new client on a machine the old client stops working with an error about the ocx files. Has anyone experienced this? I need to allow both clients to operate, they have slightly different purposes. Thanks in advance. - Nate


Complete thread:

 

  • Older OCX's - nmorris@billworx.com, 2014-02-21, 20:48 [*]